The library libfreetype.so, which is necessary for displaying a document, is no longer included in the standard deb packages for Ubuntu 12.x. The package libfreetype6-dev must be installed later.

Status: October 2015

Created: 30.07.2015 - 09: 38
Stand: 08.02.2021 - 21: 30

FAQ search