The libpcsclite library, which is required for communication with a card reader, is no longer included in the standard deb packages for Ubuntu 12.x. The package libpcsclite-dev must be installed later.

Status: October 2014

 

Created: 30.07.2015 - 09: 35
Stand: 08.02.2021 - 21: 30

FAQ search